<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Steyr, Steyr News, Steyr Fotos, Steyr Events, Steyr Nightlife, Steyr Sport, Steyr Wirtschaft, Steyr Kinoprogramm, Steyr Politik, Steyr Kultur, Steyr Society, Michl von Schnallnberg, Schnallnbergmichl, Spaziergänger, Steyr Cityguide, Steyr Sehenswürdigkeiten, Steyr Bars, Steyr Hotels, Steyr Restaurants" />
	<meta name="author" content="Peter Freyka" />
	<meta name="description" content="e-steyr.com - AUS Steyr FÜR Steyr. Das meistbesuchte Online-Angebot zum Thema Steyr! Täglich aktuelle News, Fotos, Events" />
	<title>Steyr News - e-steyr.com - Schwerer Verkehrsunfall in Behamberg</title>
	<link href="/templates/ts_newslive/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ts_newslive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?97aa5b2a21171ad8a9f07cb537903d56" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=greek-ext,latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_newslive/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?97aa5b2a21171ad8a9f07cb537903d56" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-anim.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-font.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_icagenda/css/tipTip.css" rel="stylesheet" type="text/css" />
	<link href="http://www.e-steyr.com/modules/mod_ic_event_list/css/default_style.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-1e9ff4ef.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-size:16px; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.sp-megamenu-parent{font-family:Open Sans, sans-serif; font-weight:300; }#sp-header{ background-color:#443d81;color:#ffffff; }#sp-section-2{ background-color:#443d81;color:#ffffff; }#sp-top-bar{ background-color:#ffffff;color:#999999; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#sp-footer{ background-color:#443d81;color:#ffffff; }#sp-footer a{color:#cbb6db;}#sp-footer a:hover{color:#cbb6db;}#sp-footer-unten{ background-color:#443d81;color:#e4a400; }#sp-footer-unten a{color:#e4a400;}#sp-footer-unten a:hover{color:#ffffff;}.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-121 .rssocial-icons li { font-size: 30px; }#rssocial-121 .rssocial-caption a { font-size: 14px; }#rssocial-121 .rssocial-icons-bg .rssocial-link { color: rgb(34, 34, 34); }#rssocial-121 .rssocial-icons-bg .rssocial-link { background-color: rgba(228, 164, 0, 0.75); }#rssocial-121 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(228, 164, 0, 0.5); }#rssocial-121 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-121 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-121 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"27816509ec831f81be060698e6fd1f36","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/system/js/core.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?97aa5b2a21171ad8a9f07cb537903d56" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/rssocial.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/com_icagenda/js/jquery.tipTip.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-95ffbf66.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-e9fe2119.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'slidetop';

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '121', 'icons', '0', '0', '4');RSSocial.setListWidth('121', '0');RSSocial.floatingResize('121', 'inline', 'left');	jQuery(document).ready(function(){
		jQuery(".iCtip").tipTip({maxWidth: "200", defaultPosition: "top", edgeOffset: 1});
	});GOOGLE_MAPS_API_KEY = "AIzaSyDMQUSz014JR2Ao8t9cbeo3o_SsMS5UH4c";
	</script>
	<meta property="og:url" content="https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schwerer Verkehrsunfall in Behamberg" />
	<meta property="og:description" content="BEHAMBERG. Am Donnerstagabend (23. Jän.) wurde der Feuerwehr Behamberg zu einer Fahrzeugbergung nach Verkehrsunfall auf die Ramingtalstrasse gerufen. Die F..." />
	<meta property="og:image" content="https://www.e-steyr.com/images/01_2020/vubeh1_1000.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23799612-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
                <body class="site com-content view-article no-layout no-task itemid-487 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-12 col-md-12"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="Steyr News - e-steyr.com"><img class="sp-retina-logo hidden-xs" src="/images/logo_retina.png" alt="Steyr News - e-steyr.com" width="374" height="100"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="Steyr News - e-steyr.com"></a></div></div></div></div></div></header><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-menu" class="col-sm-12 col-md-12"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child active"><a  href="/"  >NEWS</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/steyr-news/newsblog"  >Newsblog</a></li><li class="sp-menu-item"><a  href="/steyr-news/kultur-society"  >Kultur / Society</a></li><li class="sp-menu-item"><a  href="/steyr-news/wirtschaft-und-politik"  >Wirtschaft / Politik</a></li><li class="sp-menu-item"><a  href="/steyr-news/sport"  >Sport</a></li><li class="sp-menu-item"><a  href="/steyr-news/fitness"  >Fitness / Gesundheit</a></li><li class="sp-menu-item"><a  href="/steyr-news/leserbriefe"  >Leserbriefe</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/fotos"  >FOTOS</a></li><li class="sp-menu-item"><a  href="/jobangebote"  >JOBS</a></li><li class="sp-menu-item sp-has-child"><a  href="/events"  >EVENTS</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/events/event-eintragen"  >Event eintragen</a></li><li class="sp-menu-item"><a  href="/events/society"  >Society / Nightlife</a></li><li class="sp-menu-item"><a  href="/events/konzerte"  >Kunst / Kultur / Konzerte</a></li><li class="sp-menu-item"><a  href="/events/aktivitaeten"  >Freizeit / Aktivität</a></li><li class="sp-menu-item"><a  href="/events/sport"  >Sport</a></li><li class="sp-menu-item"><a  href="/events/wirtschaft"  >Wirtschaft / Politik</a></li><li class="sp-menu-item"><a  href="/events/vortrag"  >Info / Vortrag / Messe</a></li><li class="sp-menu-item"><a  href="/events/nightlife-party"  >Markt / Flohmarkt / Basar</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cityguide"  >CITYGUIDE</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cityguide/stadtgeschichte"  >Stadtgeschichte</a></li><li class="sp-menu-item"><a  href="/cityguide/sehenswuerdigkeiten"  >Sehenswürdigkeiten</a></li><li class="sp-menu-item"><a  href="/cityguide/vereine"  >Vereine</a></li><li class="sp-menu-item"><a  href="/cityguide/hotels-restaurants"  >Hotels &amp; Restaurants</a></li><li class="sp-menu-item"><a  href="/cityguide/bars"  >Bars</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/service"  >SERVICE</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.roteskreuz.at/ooe/rettungsdienst/141-hausaerztlicher-notdienst/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienste Hausärzte</a></li><li class="sp-menu-item"><a  href="http://ooe.zahnaerztekammer.at/patientinnen/notdienstsuche/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienst Zahnärzte</a></li><li class="sp-menu-item"><a  href="https://apo24.at/apotheken/nachtdienste/oberoesterreich/161/steyr/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienst Apotheken</a></li><li class="sp-menu-item"><a  href="https://www.ennskraft.at/system/web/pegelwerte.aspx?stelle=1&menuonr=50406227" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Pegelstand Steyr Ortskai</a></li><li class="sp-menu-item"><a  href="/service/kinoprogramm"  >Starmovie-Kinoprogramm</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/kontakt"  >KONTAKT</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/kontakt/referenzen"  >Allgemeiner Kontakt</a></li><li class="sp-menu-item"><a  href="/kontakt/werbemoeglichkeiten-preise"  >Werbung &amp; Preise</a></li><li class="sp-menu-item"><a  href="/kontakt/mediadaten"  >Mediadaten</a></li><li class="sp-menu-item"><a  href="/kontakt/datenschutz"  >Datenschutz</a></li><li class="sp-menu-item"><a  href="/kontakt/impressum"  >Impressum</a></li><li class="sp-menu-item"><a  href="/kontakt/agb"  >AGB</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-xl-superior-banner"><div class="container"><div class="row"><div id="sp-header-banner" class="col-sm-12 col-md-12 hidden-sm hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">


</div>
</div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-7 col-md-7"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
		<div class="page-header">
		<h1> Newsblog </h1>
	</div>
	
<div class="entry-header">
		
					<h2 itemprop="name">
									Schwerer Verkehrsunfall in Behamberg							</h2>
												</div>

	<div class="article-info-area">
	
							</div>


	
		<div class="entry-image full-image"> <img
		class="caption" title="Fotos © FF Behamberg"	 src="/images/01_2020/vubeh1_1000.jpg" alt="" itemprop="image"/> </div>


		

		

		
				
	
			<div itemprop="articleBody" class="articleBody">
		<p>BEHAMBERG. Am Donnerstagabend (23. Jän.) wurde der Feuerwehr Behamberg zu einer Fahrzeugbergung nach Verkehrsunfall auf die Ramingtalstrasse gerufen. Die Florianis rückten unverzüglich mit dem Tanklöschfahrzeug und Löschfahrzeug mit Bergeausrüstung zum Einsatzort aus ...</p>
 
<p>Aus bislang ungeklärter Ursache kollidierten zwei Pkw und kamen von der Fahrbahn ab. Die Fahrzeuginsassen wurden beim Eintreffen der Feuerwehr bereits vom Roten Kreuz Steyr versorgt. Seitens der Feuerwehr wurde die Straße abgesichert und ein Brandschutz aufgebaut. Danach galt es auslaufende Betriebsmittel zu binden und die Straße von herumliegenden Fahrzeugteilen zu reinigen. Die Fahrzeuge wurden von einer Fachfirma abtransportiert.</p>
<p>Die Feuerwehr Behamberg war mit 15 Mann und zwei Fahrzeugen zwei Stunden im Einsatz.</p>
<p><img src="/images/01_2020/vubeh2_1000.jpg" alt="" /><img src="/images/01_2020/vubeh3_1000.jpg" alt="" /><img src="/images/01_2020/vubeh4_1000.jpg" alt="" /></p>	</div>

			

		

	<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			

			
							<dd class="published">
<i class="fa fa-clock-o"></i>
	<time datetime="2020-01-24T07:37:42+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		Fr. 24. Jan. 2020, 07:37	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:156" />
	Zugriffe: 156</dd>					
		

	</dl>
	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				

					<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg&amp;text=Schwerer%20Verkehrsunfall%20in%20Behamberg','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg&amp;text=Schwerer%20Verkehrsunfall%20in%20Behamberg">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.e-steyr.com/steyr-news/newsblog/2768-schwerer-verkehrsunfall-in-behamberg" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
				


	
	


</article></div></div><div id="sp-right" class="col-sm-5 col-md-5"><div class="sp-column class2"><div class="sp-module bannerdesktop"><div class="sp-module-content"><div class="bannergroupbannerdesktop">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/67" target="_blank" rel="noopener noreferrer"
							title="Premium Button HEY! Steyr">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hey_Spielzeugfloh_button.jpg"
								alt="Premium Button HEY! Steyr"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Premium Button FIRSEURE MIT HERZ">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/leitner_button_1218.gif"
								alt="Premium Button FIRSEURE MIT HERZ"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/66" target="_blank" rel="noopener noreferrer"
							title="Premium Button GAST">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/button_gast2.gif"
								alt="Premium Button GAST"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/70" target="_blank" rel="noopener noreferrer"
							title="Premium Button STEYRlebt!">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/steyrlebt_button_shoppingcard1_2020.gif"
								alt="Premium Button STEYRlebt!"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="Premium Button TOP REAL">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/topreal_button1118.gif"
								alt="Premium Button TOP REAL"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="Premium Button SKODA PICHLER">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/pichler_button1902.gif"
								alt="Premium Button SKODA PICHLER"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/48" target="_blank" rel="noopener noreferrer"
							title="Premium Button PROCON">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/procon_button_11_18.gif"
								alt="Premium Button PROCON"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/75" target="_blank" rel="noopener noreferrer"
							title="Premium Button HEY! Steyr 2">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hey_button_schnaep.jpg"
								alt="Premium Button HEY! Steyr 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="Premium Button HRINKOW BIKES">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hrinkow_sale19_210.png"
								alt="Premium Button HRINKOW BIKES"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="Premium Button HOFMANN PERSONAL">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hofmann_button.gif"
								alt="Premium Button HOFMANN PERSONAL"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module "><div class="sp-module-content"><div id="rssocial-121" class="rssocial-container rssocial-icons rssocial-inline rssocial-center rssocial-icons-bottom-spacing ">
		
	<ul id="rssocial-ul-121" class="rssocial-icons rssocial-icons-bg">
		<li>
		<a id="rssocial-facebook-icon" class="rssocial-link noeffect" target="_blank" href="https://www.facebook.com/esteyrcom/">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-youtube-icon" class="rssocial-link noeffect" target="_blank" href="https://www.youtube.com/channel/UCxXU_gPfqSI3bFF-ZPavI1w">
			<span class="rssocial-icon rssocial-icon-youtube"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-instagram-icon" class="rssocial-link noeffect" target="_blank" href="https://www.instagram.com/steyr_city/">
			<span class="rssocial-icon rssocial-icon-instagram"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-recommend-icon" class="rssocial-link noeffect" target="_blank" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/component/mailto/?tmpl=component&amp;template=ts_newslive&amp;link=c5a8c728471c0c9fadee4a6aae1e318bf026a79d">
			<span class="rssocial-icon rssocial-icon-lkdto"></span>
		</a>
			</li>
	</ul>
</div>
<div class="rssocial-clear"></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Kommende Events:</h3><div class="sp-module-content"><!-- iCagenda PRO - Event List --><div class="ic_eventlist"><div class="ic-section ic-group">
<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					24				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/788-yogakurs-ins-wochenende-mit-yoga?date=2020-01-24-18-00">
					Yogakurs &quot;Ins Wochenende mit Yoga&quot;				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					24. Januar 2020, 18:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					24				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/788-yogakurs-ins-wochenende-mit-yoga?date=2020-01-24-18-00">
					Yogakurs &quot;Ins Wochenende mit Yoga&quot;				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					24. Januar 2020, 18:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					24				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/801-a-beat-s-journey-feat-corey-tronix?date=2020-01-24-21-00">
					A BEAT’S JOURNEY FEAT. COREY TRONIX				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					24. Januar 2020, 21:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/786-ff-ball-gleink?date=2020-01-25-19-00">
					FF Ball Gleink				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/786-ff-ball-gleink?date=2020-01-25-19-00">
					FF Ball Gleink				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/789-htl-steyr-maturaball-2020?date=2020-01-25-19-00">
					HTL Steyr Maturaball 2020				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/829-sportler-maskenball-des-asv-behamberg-haidershofen?date=2020-01-25-20-30">
					Sportler Maskenball des ASV Behamberg Haidershofen 				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Januar 2020, 20:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/802-roedaball-2020-matatu-live-caorli-dj-team?date=2020-01-25-21-00">
					RÖDABALL 2020: MATATU LIVE | CAORLI DJ-TEAM				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Januar 2020, 21:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					29				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/815-mentales-training-fuer-kinder-und-jugendliche-du-kannst-alles-schaffen?date=2020-01-29-17-00">
					Mentales Training für Kinder und Jugendliche &quot;Du kannst ALLES schaffen&quot;				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					29. Januar 2020, 17:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					29				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/787-kursbeginn-energietanken-mit-yoga?date=2020-01-29-19-00">
					Kursbeginn &quot;Energietanken mit Yoga&quot;				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					29. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					29				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/vortrag/816-kommunikation-schlagfertig-und-sicher-im-gespraech?date=2020-01-29-19-00">
					Kommunikation - Schlagfertig und Sicher im Gespräch				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					29. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					30				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/sport/814-selbstverteidigung-fuer-kinder-und-jugendliche-8-14-jahre?date=2020-01-30-17-00">
					Selbstverteidigung für Kinder und Jugendliche (8 - 14 Jahre)				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					30. Januar 2020, 17:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					30				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/813-selbstverteidigungskurs-fuer-frauen-und-maedchen?date=2020-01-30-19-00">
					Selbstverteidigungskurs für Frauen und Mädchen				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					30. Januar 2020, 19:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					30				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/803-hoop-jam?date=2020-01-30-19-30">
					HOOP JAM				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					30. Januar 2020, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					30				</div>
				<div class="ic-month">
					Jan				</div>
			</div>
		</div>

		<div class="ic-block">

						<div class="iceventlist-title ic-block">
				<a href="/events/society/804-swing-time-social-dance?date=2020-01-30-19-30">
					SWING TIME – SOCIAL DANCE				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					30. Januar 2020, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>

</div></div><div style="clear:both"></div></div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">	<!--googleoff: all-->
<style type="text/css">  
	.jb.cookie.color p a {
		color: #e4a400;
	} 

	.jb.bgcolor {
		background: #443d81;
	}
	
	.jb.cookie.top {
		border-bottom: 1px solid #443d81;
	}

	.jb.cookie.bottom {
		border-top: 1px solid #e4a400;
	}
	
	.jb.color {
		color: #ffffff;
	}
	
	.jb.accept {
		color: #ffffff;
		background-image: -webkit-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -moz-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -o-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -webkit-gradient(linear, 0 0, 0 100%, from(#e4a400), to(#e4a400));
		background-image: linear-gradient(#e4a400 0%, #e4a400 100%);
		max-width: 100px;
		line-height: 30px;
		padding: 0;
		border: 1px solid #443d81;
	}
	
	.jb.decline.link {
		color: #443d81;
		padding: 0;
	}
</style>
	<!-- Template Default bootstrap -->
	<div class="jb cookie bottom color  ">
	   
		<!-- BG color -->
		<div class="jb cookie-bg bgcolor"></div>
	    
		<h2>Diese Website benötigt ein sog. Session-Cookie. Das Cookie speichert keine personenbezogenen Daten und wird nicht zur Verfolgung Ihres Nutzerverhaltens verwendet. </h2>
	     
		<p class="jb color">Sobald Sie Ihren Browser schließen, wird das Cookie automatisch gelöscht.												<!-- Button to trigger modal -->
					<a href="#jbcookies" data-toggle="modal" data-target="#jbcookies">Datenschutzinfo</a>
									</p>
	    
		<div class="jb accept">Ich stimme zu</div>
	    
	</div>
	
		    <!-- Modal -->
	    			<div id="jbcookies" class="modal hide fade">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
					<h3>Information Cookies</h3>
				</div>
				<div class="modal-body">
					<p>Cookies sind kleine Textdateien unserer Webseite, die auf Ihrem Computer vom Browser gespeichert werden wenn sich dieser mit dem Internet verbindet. Cookies können verwendet werden, um Daten zu sammeln und zu speichern um Ihnen die Verwendung der Webseite angenehmer zu gestalten. Sie können von dieser oder anderen Seiten stammen.</p><p>Es gibt verschiedene Typen von Cookies:</p><ul><li><strong>Technische Cookies</strong> erleichtern die Steuerung und die Verwendung verschiedener Optionen und Dienste der Webseite. Sie identifizieren die Sitzung, steuern Zugriffe auf bestimmte Bereiche, ermöglichen Sortierungen, halten Formulardaten wie Registrierung vor und erleichtern andere Funktionalitäten (Videos, Soziale Netzwerke etc.).</li><li><strong>Cookies zur Anpassung</strong> ermöglichen dem Benutzer, Einstellungen vorzunehmen (Sprache, Browser, Konfiguration, etc..).</li><li><strong>Analytische Cookies</strong> erlauben die anonyme Analyse des Surfverhaltens und messen Aktivitäten. Sie ermöglichen die Entwicklung von Navigationsprofilen um die Webseite zu optimieren.</li></ul><p>Mit der Benutzung dieser Webseite haben wir Sie über Cookies informiert und um Ihr Einverständnis gebeten (Artikel 22, Gesetz 34/2002 der Information Society Services). Diese dienen dazu, den Service, den wir zur Verfügung stellen, zu verbessern. Wir verwenden Google Analytics, um anonyme statistische Informationen zu erfassen wie z.B. die Anzahl der Besucher. Cookies von Google Analytics unterliegen der Steuerung und den Datenschutz-Bestimmungen von Google Analytics. Auf Wunsch können Sie Cookies von Google Analytics deaktivieren.</p><p>Sie können Cookies auch generell abschalten, folgen Sie dazu den Informationen Ihres Browserherstellers.</p>				</div>
				<div class="modal-footer">
					<button class="btn" data-dismiss="modal" aria-hidden="true">Schließen</button>
				</div>
			</div>
			
<!--googleon: all-->


	
	<script type="text/javascript">
	    jQuery(document).ready(function () { 
			function setCookie(c_name,value,exdays)
			{
				var exdate=new Date();
				exdate.setDate(exdate.getDate() + exdays);
				var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
				document.cookie=c_name + "=" + c_value;
			}
			
			function readCookie(name) {
				var nameEQ = name + "=";
				var jb = document.cookie.split(';');
				for(var i=0;i < jb.length;i++) {
					var c = jb[i];
					while (c.charAt(0)==' ') c = c.substring(1,c.length);
						if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
					}
				return null;
			}
		    
			var $jb_cookie = jQuery('.jb.cookie');
			var $jb_infoaccept = jQuery('.jb.accept');
			var jbcookies = readCookie('jbcookies');
			if(!(jbcookies == "yes")){
				$jb_cookie.delay(1000).slideDown('fast'); 
				$jb_infoaccept.click(function(){
					setCookie("jbcookies","yes",90);
					$jb_cookie.slideUp('slow');
					jQuery('.jb.cookie-decline').fadeIn('slow', function() {});
				});
			}

			jQuery('.jb.decline').click(function(){
				setCookie("jbcookies","",0);
				window.location.reload();
			});
	    });
	</script>

</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>KONTAKT</strong></span></p>
<p>e-steyr.com OG</p>
<p>Klosterstraße 73/2</p>
<p>A-4407 Steyr-Gleink</p>
<p>E-Mail Büro: <a href="mailto:office@e-steyr.com" target="_blank" rel="noopener noreferrer">office@e-steyr.com</a></p>
<p>E-Mail Redaktion: <a href="mailto:redaktion@e-steyr.com" target="_blank" rel="noopener noreferrer">redaktion@e-steyr.com</a></p></div>
</div></div><ul class="sp-contact-info"></ul></div></div><div id="sp-footer2" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>SERVICE</strong></span></p>
<p><a href="mailto:redaktion@e-steyr.com">Leserbrief schreiben</a></p>
<p><a href="http://www.e-steyr.at/events/event-eintragen">Event eintragen</a></p>
<p><a href="http://www.e-steyr.com/cityguide">Cityguide</a></p>
<p><a href="/service/kinoprogramm">Starmovie Kinoprogramm</a></p>
<p><a href="https://www.ennskraft.at/system/web/pegelwerte.aspx?stelle=1&amp;menuonr=50406227" target="_blank" rel="noopener noreferrer">Pegelstand Enns Ortskai</a></p>
<p><a href="https://www.steyr.at/system/web/notdienst.aspx?menuonr=218377778&amp;typ=100" target="_blank" rel="noopener noreferrer">Not- &amp; Nachtdienste</a></p></div>
</div></div></div></div><div id="sp-footer3" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>E-STEYR</strong></span></p>
<p>Team</p>
<p>Geschichte</p>
<p><a href="/kontakt/datenschutz">Datenschutz</a></p>
<p><a href="/kontakt/agb">AGB</a></p>
<p><a href="/kontakt/impressum">Impressum</a></p></div>
</div></div></div></div><div id="sp-footer4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>WERBUNG</strong></span></p>
<p><a href="/kontakt/werbemoeglichkeiten-preise">Produkte und Preise</a></p>
<p><a href="/kontakt/mediadaten">Mediadaten</a></p></div>
</div></div></div></div><div id="sp-footer6" class="col-sm-2 col-md-2"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Suche</h3><div class="sp-module-content"><div class="menu-search-icon">
	<i class="fa fa-search"></i>
</div>

<div class="menu-search-form" style="display: none;">
	<div class="search">
		<form action="/steyr-news/newsblog" method="post">
			<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="0" placeholder="Suchen ..." /><span class="search-close"><i id="search-close" class="icon-remove"></i></span>			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="487" />
		</form>
	</div>
</div></div></div></div></div></div></div></footer><section id="sp-footer-unten"><div class="container"><div class="row"><div id="sp-copyright" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.e-steyr.com"><img src="/images/logo.png" alt="" width="146" height="39" /> (c) 2018, Alle Rechte vorbehalten.</a> Designkonzept by webgrafix.at, Programming by easy4u.at</p></div>
</div></div></div></div></div></div></section><section id="sp-x-large-banner-section"><div class="container"><div class="row"><div id="sp-article-banner" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/78" target="_blank" rel="noopener noreferrer"
							title="Banner WEBGRAFIX #2">
							<img
								src="http://www.e-steyr.com/images/banners/XL-Banner/joga_banner.png"
								alt="Banner WEBGRAFIX #2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module bannermobil"><div class="sp-module-content"><div class="bannergroupbannermobil">


</div>
</div></div></div></div></div></div></section><section id="sp-skyscraper-section"><div class="container"><div class="row"><div id="sp-skyscraper" class="col-sm-12 col-md-12 hidden-sm hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/50" target="_blank" rel="noopener noreferrer"
							title="Skyscraper KUTSAM">
							<img
								src="http://www.e-steyr.com/images/banners/Skyscraper/kutsam_sky_20200114.jpg"
								alt="Skyscraper KUTSAM"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-css-und-jumi"><div class="container"><div class="row"><div id="sp-dummy" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

#sp-footer6 h3.sp-module-title {
color: #ffffff;
text-transform: uppercase;
text-align: left;
font-weight: 700;
font-size: 12pt;
display: inline-block;
margin-top: 34px;
}

h3.sp-module-title {
margin-bottom: 26px;
color: #443d81;
}

.jb.cookie h2 {
    font-size: 16px;
    font-weight: normal;
}

html body {
    line-height: 20px !important;
}

.sp-megamenu-parent >li >a, .sp-megamenu-parent >li >span
{
  line-height: 36px;
}

.sp-megamenu-parent .sp-dropdown .sp-dropdown-inner
{
  background-color: #443d81 !important;
}

#sp-top-bar
{
  border-bottom: none;
  padding: 0;
}

article.item.item-page .entry-header {
    padding-top: 0px;
}

@media only screen and (-webkit-min-device-pixel-ratio: 1.5), not all, not all, not all
{
  #sp-header .sp-default-logo 
  {
    display: none;
  }
}



@media (min-width: 1300px)
{
  .container 
  {
    width: 1245px;
    padding-left: 30px;  
  }
}
.container 
{
  margin-left: 0 !important;
  margin-right: 0 !important;
}

#logo
{
  width: 50% !important;
  max-width: 374px; 
  background-size: 100%;
}

#sp-main-body 
{
  padding: 30px 0 40px;
}

.page-header
{
  display: none;
  padding: 10px;
  margin: 0 0 30px 0;;
  background-color: #443d81;
}
.page-header h1
{
  color: #e4a400;
  padding; 0;
  margin: 0;
  font-weight: normal;
  text-transform: uppercase;
  font-size: 24px;
}

.blog-title
{
  display: none;
}

.pagination
{
  display: block;
}
.blog .pagination-wrapper .counter
{
  clear: both;
  float: none;
  display: block;
  padding-top: 8px;
}

#sp-right .sp-column
{
  padding:20px;
  background-color: #eeeeee;
}

article.item 
{
    margin-bottom: 30px;
}
.article_title, 
.entry-header h2,
.entry-header h2 a,
.entry-header h2 a:hover,
article.item.item-page .entry-header h2
{
    line-height: 1.2em;
    color: #443d81;
}

article.item.item-page .entry-header h2
{
    font-size: 24px;
    line-height: 28px;
    color: #443d81;
}

.blog .items-row .entry-header h2 {
    font-size: 20px;
    line-height: 24px;
}

article p.readmore
{
  display:none;
  float: right;
  margin-top: -5px;
  margin-right: -10px; 
  max-height: 27px;
  overflow: hidden;
}
.readmore .btn-default
{
  padding: 4px 10px 5px;
  background-color: #e4a400;
}
.readmore .btn-default:hover
{
   background-color: #e4a400;
}


.img-introtext- 
{
    padding-bottom: 20px;
}

article .entry-image.intro-image
{
  float: left;
  margin: 0 15px 2px 0;
  width: 250px;
}

dl.article-info
{
  clear: both;
  color: white;
  background-color: #443d81;
  padding: 5px 10px !important;
  margin-bottom: 20px;
}
.article-info >dd
{
  color: #ffffff;
}
dl.article-info dd.published,
dl.article-info dd.hits
{
  display: inline-block;
}
dl.article-info [class^="icon-"]
{
  line-height: 20px;
}
div.jcomments-links
{
  display: none;
}

.uk-overlay-background
{
  background: rgba(68,61,129,0.65);
  padding: 10px 20px;
}
h3.uk-h4 
{
  font-weight: normal;
  font-size: 1.2em;
  line-height: 1.1em;
  color: #fff;
  margin-top:0;
}
.uk-button-primary, .uk-button-primary:focus, .uk-button-primary:hover {
    background-color: #e4a400;
font-size: 0.8em;
}

#rssocial-121 .rssocial-icons-bg .rssocial-link {
    background-color: rgb(60,57,116);
color: #e4a400;
}

#sp-top1 .sp-module {
    display: inline;
}
#sp-footer {
padding-bottom: 20px;
}

#sp-footer-unten {
    color: #ffffff;
    border-top: 2px solid #e4a400;
    padding-top: 20px;
}
#sp-footer-unten a {
  color: #ffffff;
}

#sp-css-und-jumi
{
  display: none;
}

.pagination>.active>a, .pagination>.active>span {
    border-color: #e4a400;
    background-color: #e4a400;
}

.blog .pagination-wrapper .pagination li a:hover {
    background: #443d81;
    color: #e4a400;
}

@media (max-width: 767px)
{
  article .entry-image.intro-image
  {
   max-width: 50%;
  }
}

@media ( max-width:1299px)
{
  #sp-top-bar
  {
    margin-top:15px !important;
  }
  #sp-main-body
  {
     padding-top: 15px !important;
  }
}
</style></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_skyscraper()
  {
    jQuery('#sp-skyscraper').css( { display: 'block' } );
  
    var widthWindow = jQuery(window).width();
    
    if ( widthWindow >= 1400)
    {
      var widthSkyscraper = parseInt(jQuery('#sp-skyscraper .banneritem img').width());
      var widthBanner = parseInt(jQuery('#sp-xl-superior-banner .container').width()) 
                      + parseInt(jQuery('#sp-xl-superior-banner .container').css('padding-left')) 
                      + parseInt(jQuery('#sp-xl-superior-banner .container').css('padding-right'));
      if ( widthWindow >= ( widthBanner + widthSkyscraper + 45 ) )
      {
        var top = jQuery('#sp-xl-superior-banner .container').offset().top;
        var left = widthBanner;
        var heightSuperior = parseInt(jQuery('#sp-xl-superior-banner').height());
        if ( heightSuperior <= 1 )
        {
          jQuery('#sp-xl-superior-banner').css( { margin: '0px' } );
        }
        jQuery('#sp-skyscraper').css( { display: 'none', left: left, top: top } );
        jQuery('#sp-skyscraper').fadeIn( 1000 );
        
        return;  // --->
      }
    }

    var heightSuperior = parseInt(jQuery('#sp-xl-superior-banner').height());
    if ( heightSuperior <= 1 )
    {
      jQuery('#sp-xl-superior-banner').css( { margin: '0px' } );
    }
    jQuery('#sp-skyscraper').css( { left: -6000 } );
  }


  jQuery(document).ready
  (
    function()
    {
      jQuery(window).bind( 'resize', position_skyscraper );
      position_skyscraper();       
      jQuery('#sp-skyscraper .banneritem img').css( { display: 'inline' } );
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

.sp-megamenu-parent >li >a, 
.sp-megamenu-parent >li >span 
{
    font-size: 16px;
    font-weight: 700;
    text-transform: uppercase;
    color: #ffffff;
}
.sp-megamenu-parent >li.active >a, 
.sp-megamenu-parent >li:hover >a 
{
    color: #ffffff;
    background-color: #e4a400;
}

.sp-megamenu-parent .sp-dropdown .sp-dropdown-inner 
{
    background: #222;
    border-top: 4px solid #e4a400;
    box-shadow: 0 7px 13px rgba(0,0,0,0.15);
    padding: 20px;
}

.sp-megamenu-parent .sp-dropdown li.sp-menu-item >a:hover,
.sp-megamenu-parent .sp-dropdown li.sp-menu-item.active>a
{
  background: #e4a400;
  color: #ffffff; 
}

@media (max-width: 768px)
{
  #offcanvas-toggler 
  {
    float: right;
    font-size: 24px;
  }
}

#offcanvas-toggler >i {
    color: #ffffff;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
/*VERANSTALTUNGEN*/

.ic-image img {
max-height: 1200px;
}

.ic-full-description {
    padding: 22px;
}

.ic-content h2 a, .iceventlist-title a, .ic-icon a {
    color: #443d81;
font-size: 20px;
}

.ic-pagination .ic-prev-text, .ic-pagination .ic-next-text, .ic-pagination .iCicon-backic, .ic-pagination .iCicon-nextic   {
color: #e4a400;
}

.ic-btn-info, .ic-btn-info:active, .ic-btn-info.active {
    color: #fff;
    background-color: #e4a400;
    background-image: none;
}

h1 {
    font-weight: 500;
text-transform: uppercase;
color: #443d81;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

#sp-xl-superior-banner
{
  margin: 30px 0 0;
}

#sp-skyscraper
{
  position: absolute;
  left: -2000px;
  top: 0px;
}

#sp-article-banner
{
  float: none;
  padding: 0;
  margin-bottom: 30px;
}

#sp-right .bannergroupbannerdesktop
{
  margin-right: -15px !important;
  text-align: center;
}
#sp-right .bannergroupbannerdesktop .banneritem
{
  display: inline-block; 
  vertical-align: top;
  margin: 0 15px 15px 0;
}
#sp-right .bannergroupbannerdesktop .banneritem img
{
  width: 210px;
}

@media (max-width: 767px)
{
   .bannerdesktop {
   display: none;
}
}

@media (min-width: 768px)
{
  .bannermobil 
   {
      display: none;
   }
}

</style></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_article_banner()
  {
    if ( jQuery('#sp-article-banner').length && jQuery('#sp-component .sp-column').length )
    {
      jQuery('#sp-article-banner').css( { display: 'none' } );    
      jQuery("#sp-component .sp-column").prepend(jQuery("#sp-article-banner"));
      jQuery('#sp-article-banner').slideDown( 1000 );
    }

  }


  jQuery(document).ready
  (
    function()
    {
      // jQuery(window).bind( 'resize', position_skyscraper );
      position_article_banner();           
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_readmore()
  {
    jQuery("article").each( function( index )
    {
      var readmore = jQuery(this).find( "p.readmore" );
      var info = jQuery(this).find( "dl.article-info" );
      info.prepend(readmore);
      readmore.show();
//      var href = readmore.attr('href');
//      alert( href );
    });
  }


  jQuery(document).ready
  (
    function()
    {
      // jQuery(window).bind( 'resize', position_skyscraper );
      position_readmore();           
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><h3 class="sp-module-title">JUMI: fix menu for touch devices</h3><div class="sp-module-content">
<script>
<!--

  jQuery(document).ready(function()
  {
    
//    $("div.menu ul.dropdown li").hover( 
//                               function()
//                               {
//                                 $(this).addClass("hover");
//                                 $('ul:first',this).css('visibility', 'visible');
//                               },
//                               function()
//                               {
//                                 $(this).removeClass("hover");
//                                 $('ul:first',this).css('visibility', 'hidden');
//                               }
//                             );
                             
//    $("ul.dropdown li ul li:has(ul)").find("a:first").append(" &raquo; ");

    // Ignore browsers without touch support
    var support_touch = 'ontouchend' in document;
    if (support_touch)
    {
    
      jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").on( 'touchstart', 
        function(event)
        {
          if ( jQuery(this).hasClass("touched") )
          {
            jQuery(this).removeClass("touched");
          }
          else
          {
            jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").removeClass("touched");
            jQuery(this).addClass("touched");
          }
        }
      );
    
      jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").on( 'touchend click', 
        function(event)
        {
          var myClass = jQuery(this).attr("class");
          if ( jQuery(this).hasClass("touched") == true )
          {
            if ( event.stopPropagation)
            {
              event.stopPropagation();
            } 
            else
            {
              event.cancelBubble = true;
            }                                         
            return false;
          }
          else
          {
            return true;
          }
        }
      );
                                      
      jQuery("body").on( 'touchend click',
        function()
        {
          jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') a").removeClass("touched");
        }
       );                  
                                      
    }

  });

-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435  active deeper parent"><a href="/" > NEWS</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-435"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-435"><li class="item-487  current active"><a href="/steyr-news/newsblog" > Newsblog</a></li><li class="item-491"><a href="/steyr-news/kultur-society" > Kultur / Society</a></li><li class="item-489"><a href="/steyr-news/wirtschaft-und-politik" > Wirtschaft / Politik</a></li><li class="item-490"><a href="/steyr-news/sport" > Sport</a></li><li class="item-713"><a href="/steyr-news/fitness" > Fitness / Gesundheit</a></li><li class="item-493"><a href="/steyr-news/leserbriefe" > Leserbriefe</a></li></ul></li><li class="item-294"><a href="/fotos" > FOTOS</a></li><li class="item-860"><a href="/jobangebote" > JOBS</a></li><li class="item-238  deeper parent"><a href="/events" > EVENTS</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-238"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-238"><li class="item-862"><a href="/events/event-eintragen" > Event eintragen</a></li><li class="item-504"><a href="/events/society" > Society / Nightlife</a></li><li class="item-502"><a href="/events/konzerte" > Kunst / Kultur / Konzerte</a></li><li class="item-505"><a href="/events/aktivitaeten" > Freizeit / Aktivität</a></li><li class="item-506"><a href="/events/sport" > Sport</a></li><li class="item-507"><a href="/events/wirtschaft" > Wirtschaft / Politik</a></li><li class="item-800"><a href="/events/vortrag" > Info / Vortrag / Messe</a></li><li class="item-501"><a href="/events/nightlife-party" > Markt / Flohmarkt / Basar</a></li></ul></li><li class="item-483  deeper parent"><a href="/cityguide" > CITYGUIDE</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-483"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-483"><li class="item-508"><a href="/cityguide/stadtgeschichte" > Stadtgeschichte</a></li><li class="item-509"><a href="/cityguide/sehenswuerdigkeiten" > Sehenswürdigkeiten</a></li><li class="item-510"><a href="/cityguide/vereine" > Vereine</a></li><li class="item-513"><a href="/cityguide/hotels-restaurants" > Hotels &amp; Restaurants</a></li><li class="item-697"><a href="/cityguide/bars" > Bars</a></li></ul></li><li class="item-949  deeper parent"><a href="/service" > SERVICE</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-949"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-949"><li class="item-950"><a href="https://www.roteskreuz.at/ooe/rettungsdienst/141-hausaerztlicher-notdienst/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienste Hausärzte</a></li><li class="item-951"><a href="http://ooe.zahnaerztekammer.at/patientinnen/notdienstsuche/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienst Zahnärzte</a></li><li class="item-952"><a href="https://apo24.at/apotheken/nachtdienste/oberoesterreich/161/steyr/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienst Apotheken</a></li><li class="item-953"><a href="https://www.ennskraft.at/system/web/pegelwerte.aspx?stelle=1&amp;menuonr=50406227" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Pegelstand Steyr Ortskai</a></li><li class="item-516"><a href="/service/kinoprogramm" > Starmovie-Kinoprogramm</a></li></ul></li><li class="item-485  deeper parent"><a href="/kontakt" > KONTAKT</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-485"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-485"><li class="item-895"><a href="/kontakt/referenzen" > Allgemeiner Kontakt</a></li><li class="item-896"><a href="/kontakt/werbemoeglichkeiten-preise" > Werbung &amp; Preise</a></li><li class="item-894"><a href="/kontakt/mediadaten" > Mediadaten</a></li><li class="item-947"><a href="/kontakt/datenschutz" > Datenschutz</a></li><li class="item-926"><a href="/kontakt/impressum" > Impressum</a></li><li class="item-948"><a href="/kontakt/agb" > AGB</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                <noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
                </html>
