<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.e-steyr.com/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Steyr, Steyr News, Steyr Fotos, Steyr Events, Steyr Nightlife, Steyr Sport, Steyr Wirtschaft, Steyr Kinoprogramm, Steyr Politik, Steyr Kultur, Steyr Society, Michl von Schnallnberg, Schnallnbergmichl, Spaziergänger, Steyr Cityguide, Steyr Sehenswürdigkeiten, Steyr Bars, Steyr Hotels, Steyr Restaurants" />
	<meta name="author" content="Peter Freyka" />
	<meta name="description" content="e-steyr.com - AUS Steyr FÜR Steyr. Das meistbesuchte Online-Angebot zum Thema Steyr! Täglich aktuelle News, Fotos, Events" />
	<title>Steyr News - e-steyr.com - 21-Jähriger stahl Lkw und fuhr mit 2,52 Promille in Schlangen­linien</title>
	<link href="/templates/ts_newslive/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/ts_newslive/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?13e5c2c3db13b319c505dfb2a0ffcf57" rel="stylesheet" type="text/css" />
	<link href="/media/system/css/modal.css?13e5c2c3db13b319c505dfb2a0ffcf57" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=greek-ext,latin" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/ts_newslive/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/ts_newslive/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_jbcookies/assets/css/jbcookies.css?13e5c2c3db13b319c505dfb2a0ffcf57" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-anim.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_rssocial/css/rssocial-font.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_icagenda/css/tipTip.css" rel="stylesheet" type="text/css" />
	<link href="https://www.e-steyr.com/modules/mod_ic_event_list/css/default_style.css" rel="stylesheet" type="text/css" />
	<link href="/media/widgetkit/wk-styles-1e9ff4ef.css" rel="stylesheet" type="text/css" id="wk-styles-css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-size:16px; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }.sp-megamenu-parent{font-family:Open Sans, sans-serif; font-weight:300; }@media (min-width: 1400px) {
.container {
max-width: 1140px;
}
}#sp-header{ background-color:#443d81;color:#ffffff; }#sp-section-2{ background-color:#443d81;color:#ffffff; }#sp-top-bar{ background-color:#ffffff;color:#999999; }#sp-bottom{ background-color:#f5f5f5;padding:100px 0px; }#sp-footer{ background-color:#443d81;color:#ffffff; }#sp-footer a{color:#cbb6db;}#sp-footer a:hover{color:#cbb6db;}#sp-footer-unten{ background-color:#443d81;color:#e4a400; }#sp-footer-unten a{color:#e4a400;}#sp-footer-unten a:hover{color:#ffffff;}.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-121 .rssocial-icons li { font-size: 30px; }#rssocial-121 .rssocial-caption a { font-size: 14px; }#rssocial-121 .rssocial-icons-bg .rssocial-link { color: rgb(34, 34, 34); }#rssocial-121 .rssocial-icons-bg .rssocial-link { background-color: rgba(228, 164, 0, 0.75); }#rssocial-121 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(228, 164, 0, 0.5); }#rssocial-121 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-121 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-121 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d23bb150870844728f4fa76e602a7566","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/system/js/core.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?13e5c2c3db13b319c505dfb2a0ffcf57" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/main.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/progressbar.js" type="text/javascript"></script>
	<script src="/templates/ts_newslive/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/rssocial.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-migrate.js" type="text/javascript"></script>
	<script src="/media/mod_rssocial/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/com_icagenda/js/jquery.tipTip.js" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit2-edcd92d8.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-e9fe2119.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
var sp_preloader = '0';

var sp_gotop = '1';

var sp_offanimation = 'slidetop';

		jQuery(function($) {
			SqueezeBox.initialize({});
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.jbcookies').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '121', 'icons', '0', '0', '4');RSSocial.setListWidth('121', '0');RSSocial.floatingResize('121', 'inline', 'left');	jQuery(document).ready(function(){
		jQuery(".iCtip").tipTip({maxWidth: "200", defaultPosition: "top", edgeOffset: 1});
	});GOOGLE_MAPS_API_KEY = "AIzaSyDMQUSz014JR2Ao8t9cbeo3o_SsMS5UH4c";
	</script>
	<meta property="og:url" content="https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="21-Jähriger stahl Lkw und fuhr mit 2,52 Promille in Schlangen­linien" />
	<meta property="og:description" content="LINZ-LAND. Aufgrund seiner auffälligen Fahrweise wurde die Polizei Leonding am 7. Februar gegen 10:50 Uhr auf einen Lkw aufmerksam. Der Lkw wurde in der Ne..." />
	<meta property="og:image" content="https://www.e-steyr.at/images/BLAULICHT/pol00005.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="315" />

                                
<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-23799612-1', 'auto');  
  
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>
                <body class="site com-content view-article no-layout no-task itemid-487 de-de ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-8 col-lg-12 "><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="Steyr News - e-steyr.com"><img class="sp-retina-logo hidden-xs" src="/images/logo_retina.png" alt="Steyr News - e-steyr.com" width="374" height="100"><img class="sp-default-logo visible-xs" src="/images/logo.png" alt="Steyr News - e-steyr.com"></a></div></div></div></div></div></header><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-menu" class="col-lg-12 "><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child active"><a  href="/"  >NEWS</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item current-item active"><a  href="/steyr-news/newsblog"  >Newsblog</a></li><li class="sp-menu-item"><a  href="/steyr-news/kultur-society"  >Kultur / Society</a></li><li class="sp-menu-item"><a  href="/steyr-news/wirtschaft-und-politik"  >Wirtschaft / Politik</a></li><li class="sp-menu-item"><a  href="/steyr-news/freizeit-aktivitaet"  >Freizeit / Aktivität</a></li><li class="sp-menu-item"><a  href="/steyr-news/freizeit-aktivitaet-2"  >#loveblog_steyr</a></li><li class="sp-menu-item"><a  href="/steyr-news/fitness"  >Fitness / Gesundheit</a></li><li class="sp-menu-item"><a  href="/steyr-news/leserbriefe"  >Leserbriefe / Kommentare</a></li><li class="sp-menu-item"><a  href="/steyr-news/sport"  >Sport</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="javascript:void(0);"  >CORONA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.land-oberoesterreich.gv.at/ooe-impft.htm" rel="noopener noreferrer" target="_blank" >Corona Schutzimpfung Info</a></li><li class="sp-menu-item"><a  href="https://info.gesundheitsministerium.at/" rel="noopener noreferrer" target="_blank" >Corona Schutzimpfung Dashboard</a></li><li class="sp-menu-item"><a  href="https://covid19-dashboard.ages.at" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Corona Dashboard Ö</a></li><li class="sp-menu-item"><a  href="https://experience.arcgis.com/experience/94e1ad687e4b4a17aca552934565a466" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Corona Dashboard OÖ</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/jobangebote"  >JOBS</a></li><li class="sp-menu-item"><a  href="/fotos"  >FOTOS</a></li><li class="sp-menu-item sp-has-child"><a  href="/events"  >EVENTS</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/events/event-eintragen"  >Event eintragen</a></li><li class="sp-menu-item"><a  href="/events/society"  >Society / Nightlife</a></li><li class="sp-menu-item"><a  href="/events/konzerte"  >Kunst / Kultur / Konzerte</a></li><li class="sp-menu-item"><a  href="/events/aktivitaeten"  >Freizeit / Aktivität</a></li><li class="sp-menu-item"><a  href="/events/sport"  >Sport</a></li><li class="sp-menu-item"><a  href="/events/wirtschaft"  >Wirtschaft / Politik</a></li><li class="sp-menu-item"><a  href="/events/vortrag"  >Info / Vortrag / Messe</a></li><li class="sp-menu-item"><a  href="/events/nightlife-party"  >Markt / Flohmarkt / Basar</a></li><li class="sp-menu-item"><a  href="/events/kunst-kultur"  >Kunst / Kultur</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/service"  >SERVICE</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="https://www.roteskreuz.at/ooe/rettungsdienst/141-hausaerztlicher-notdienst/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienste Hausärzte</a></li><li class="sp-menu-item"><a  href="http://ooe.zahnaerztekammer.at/patientinnen/notdienstsuche/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienst Zahnärzte</a></li><li class="sp-menu-item"><a  href="https://apo24.at/apotheken/nachtdienste/oberoesterreich/161/steyr/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Notdienst Apotheken</a></li><li class="sp-menu-item"><a  href="https://www.ennskraft.at/Pegelwerte/Ortskai" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Pegelstand Steyr Ortskai</a></li><li class="sp-menu-item"><a  href="http://ftp.steyr.at/magsteyr/webcam/EnnsCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Ennskai Webcam</a></li><li class="sp-menu-item"><a  href="http://ftp.steyr.at/magsteyr/webcam/StadtplatzCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Stadtplatz Webcam</a></li><li class="sp-menu-item"><a  href="http://ftp.stadtbetriebe.at/webcam/TaborCam2.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Panoramalift Webcam</a></li><li class="sp-menu-item"><a  href="http://ftp.steyr.at/magsteyr/webcam/MaderCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" >Mader Webcam</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cityguide"  >CITYGUIDE</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cityguide/stadtgeschichte"  >Stadtgeschichte</a></li><li class="sp-menu-item"><a  href="/cityguide/sehenswuerdigkeiten"  >Sehenswürdigkeiten</a></li><li class="sp-menu-item"><a  href="/cityguide/vereine"  >Vereine</a></li><li class="sp-menu-item"><a  href="/cityguide/hotels-restaurants"  >Hotels &amp; Restaurants</a></li><li class="sp-menu-item"><a  href="/cityguide/bars"  >Bars</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/kontakt"  >KONTAKT</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/kontakt/produkte-und-mediadaten"  >Werben auf e-steyr</a></li><li class="sp-menu-item"><a  href="/kontakt/referenzen"  >Allgemeiner Kontakt</a></li><li class="sp-menu-item"><a  href="/kontakt/datenschutz"  >Datenschutz</a></li><li class="sp-menu-item"><a  href="/kontakt/impressum"  >Impressum</a></li><li class="sp-menu-item"><a  href="/kontakt/agb"  >AGB</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-lg-12 "><div class="sp-column "></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-lg-7 "><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
		<div class="page-header">
		<h1> Newsblog </h1>
	</div>
	
<div class="entry-header">
		
					<h2 itemprop="name">
									21-Jähriger stahl Lkw und fuhr mit 2,52 Promille in Schlangen­linien							</h2>
												</div>

	<div class="article-info-area">
	
							</div>


	
		<div class="entry-image full-image"> <img
			 src="/images/BLAULICHT/pol00005.jpg" alt="" itemprop="image"/> </div>


		

		

		
				
	
			<div itemprop="articleBody" class="articleBody">
		<p>LINZ-LAND. Aufgrund seiner auffälligen Fahrweise wurde die Polizei Leonding am 7. Februar gegen 10:50 Uhr auf einen Lkw aufmerksam. Der Lkw wurde in der Nebenfahrbahn der B139 in Fahrtrichtung Linz in Schlangenlinien gelenkt. Die Beamten versuchten  ...</p>
 
<p>den Lkw-Lenker für eine Verkehrskontrolle anzuhalten. Nachdem der 21-jährige Lenker aus Passau die Beamten bemerkte, beschleunigte er den Lkw und fuhr in Richtung Edtstraße. Nach kurzer Nachfahrt brachte der Lenker das Fahrzeug zum Stillstand und flüchtete zu Fuß in ein angrenzendes Feld. Die Beamten nahmen die Verfolgung auf und konnten den Beschuldigten nach ca. 100 Metern anhalten und festnehmen.</p>
<p>Der Mann zeigte sich sofort geständig und gab an, den Lkw gerade am Flughafen gestohlen zu haben. Die Angaben des Beschuldigten wurden durch spätere Erhebungen bestätigt. Ein anschließend durchgeführter Alkotest ergab einen Wert von 2,52 Promille. Zudem lenkte der Beschuldigte das Fahrzeug ohne gültige Lenkberechtigung, da ihm diese in Deutschland wegen Trunkenheit am Steuer entzogen wurde. Der Mann wird auf freiem Fuß angezeigt.</p>	</div>

			

		

	<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
			
			
			

			
							<dd class="published">
<i class="fa fa-clock-o"></i>
	<time datetime="2022-02-08T17:57:02+01:00" itemprop="datePublished" data-toggle="tooltip" title="Veröffentlichungsdatum">
		Di. 08. Feb. 2022, 17:57	</time>
</dd>			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:42" />
	Zugriffe: 42</dd>					
		

	</dl>
	
	
			<div class="article-footer-wrap">

			<div class="article-footer-top">
				
				

					<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien&amp;text=21-Jähriger%20stahl%20Lkw%20und%20fuhr%20mit%202,52%20Promille%20in%20Schlangen­linien','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien&amp;text=21-Jähriger%20stahl%20Lkw%20und%20fuhr%20mit%202,52%20Promille%20in%20Schlangen­linien">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.e-steyr.at/steyr-news/newsblog/5918-21-jaehriger-stahl-lkw-und-fuhr-mit-2-52-promille-in-schlangen-linien" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
				


	
	


</article></div></div><div id="sp-right" class="col-lg-5 "><div class="sp-column class2"><div class="sp-module bannerdesktop"><div class="sp-module-content"><div class="bannergroupbannerdesktop">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/67" target="_blank" rel="noopener noreferrer"
							title="Button HEY! Steyr">
							<img
								src="http://www.e-steyr.com/images/banners/HEY/2022/hey_1_2022_690.jpg"
								alt="Button HEY! Steyr"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7" target="_blank" rel="noopener noreferrer"
							title="Button TOP REAL">
							<img
								src="http://www.e-steyr.com/images/banners/TOPREAL/8_21_button.gif"
								alt="Button TOP REAL"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/121" target="_blank" rel="noopener noreferrer"
							title="Physioaktiv_Button">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/physioaktiv_button1_button.gif"
								alt="Physioaktiv_Button"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/159" target="_blank" rel="noopener noreferrer"
							title="Button HEY! Steyr 2">
							<img
								src="http://www.e-steyr.com/images/banners/HEY/2022/hey_button_schatz22.jpg"
								alt="Button HEY! Steyr 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/66" target="_blank" rel="noopener noreferrer"
							title="Button GAST">
							<img
								src="http://www.e-steyr.com/images/banners/GAST/gast_clickcollect_800.jpg"
								alt="Button GAST"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="Button HRINKOW">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hrinkow_button_21-03.gif"
								alt="Button HRINKOW"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/44" target="_blank" rel="noopener noreferrer"
							title="Button MITTERHUEMER">
							<img
								src="http://www.e-steyr.com/images/banners/MIHU/8_21_button.gif"
								alt="Button MITTERHUEMER"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/48" target="_blank" rel="noopener noreferrer"
							title="Premium Button PROCON">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/procon_button_11_18.gif"
								alt="Premium Button PROCON"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="Button Hofmann Personal">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hofmann_button_21_03_690.png"
								alt="Button Hofmann Personal"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9" target="_blank" rel="noopener noreferrer"
							title="Button Friseure mit Herz">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/leitner_button_1218.gif"
								alt="Button Friseure mit Herz"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/140" target="_blank" rel="noopener noreferrer"
							title="Premium Button STEYRlebt!">
							<img
								src="http://www.e-steyr.com/images/banners/STEYRLEBT/steyrlebt_button_2103.gif"
								alt="Premium Button STEYRlebt!"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/80" target="_blank" rel="noopener noreferrer"
							title="Button BMW Group Werk Steyr">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/BMW_button_02_2012.gif"
								alt="Button BMW Group Werk Steyr"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module "><div class="sp-module-content"><div id="rssocial-121" class="rssocial-container rssocial-icons rssocial-inline rssocial-center rssocial-icons-bottom-spacing ">
		
	<ul id="rssocial-ul-121" class="rssocial-icons rssocial-icons-bg">
		<li>
		<a id="rssocial-facebook-icon" class="rssocial-link noeffect" target="_blank" href="https://www.facebook.com/esteyrcom/">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-youtube-icon" class="rssocial-link noeffect" target="_blank" href="https://www.youtube.com/channel/UCxXU_gPfqSI3bFF-ZPavI1w">
			<span class="rssocial-icon rssocial-icon-youtube"></span>
		</a>
			</li>
	<li>
		<a id="rssocial-instagram-icon" class="rssocial-link noeffect" target="_blank" href="https://www.instagram.com/steyr_city/">
			<span class="rssocial-icon rssocial-icon-instagram"></span>
		</a>
			
	</li>
	<li>
		<a id="rssocial-recommend-icon" class="rssocial-link noeffect" target="_blank" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" href="/component/mailto/?tmpl=component&amp;template=ts_newslive&amp;link=5b4014a040200f8b972fdd096b544330018fe9c6">
			<span class="rssocial-icon rssocial-icon-lkdto"></span>
		</a>
			</li>
	</ul>
</div>
<div class="rssocial-clear"></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Kommende Events:</h3><div class="sp-module-content"><!-- iCagenda PRO - Event List --><div class="ic_eventlist"><div class="ic-section ic-group">
<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					09				</div>
				<div class="ic-month">
					Feb				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/1182-kasperl-geht-auf-schatzsuche?date=2022-02-09-15-00">
					Kasperl geht auf Schatzsuche				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					09. Februar 2022, 15:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					11				</div>
				<div class="ic-month">
					Feb				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/1181-natur-und-wir-urban-gardening?date=2022-02-11-18-00">
					Natur und wir - Urban Gardening				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					11. Februar 2022, 18:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					12				</div>
				<div class="ic-month">
					Feb				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/aktivitaeten/1176-valentinstag-im-hey?date=2022-02-12-14-00">
					Valentinstag im HEY!				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					12. Februar 2022, 14:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					17				</div>
				<div class="ic-month">
					Feb				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/vortrag/1173-andreas-praher-oesterreichs-skisport-im-nationalsozialismus-geschichte-museum-arbeitswelt?date=2022-02-17-19-30">
					Andreas Praher — Österreichs Skisport im Nationalsozialismus | Geschichte Museum Arbeitswelt 				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					17. Februar 2022, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Feb				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1180-andy-lee-lang-greatest-rock-n-roll-hits?date=2022-02-25-19-30">
					ANDY LEE LANG „Greatest Rock`n Roll Hits“				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. Februar 2022, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					01				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1170-faschingsausklang-mit-traditionellem-faschingsverbrennen?date=2022-03-01-14-30">
					Faschingsausklang mit traditionellem Faschingsverbrennen				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					01. März 2022, 14:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					04				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1166-oska-hallucinating-tour-album-my-world-my-love-paris?date=2022-03-04-20-30">
					OSKA - Hallucinating Tour (Album: „My World, My Love, Paris“)				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					04. März 2022, 20:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					07				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1174-maria-hofstaetter-marie-jahoda-in-haft-geschichte-museum-arbeitswelt?date=2022-03-07-19-30">
					Maria Hofstätter — Marie Jahoda in Haft | Geschichte Museum Arbeitswelt				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					07. März 2022, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					10				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1158-das-phantom-der-oper?date=2022-03-10-20-00">
					Das Phantom der Oper				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					10. März 2022, 20:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					19				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1167-rummelsnuff?date=2022-03-19-20-30">
					Rummelsnuff				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					19. März 2022, 20:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					19				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1167-rummelsnuff?date=2022-03-19-20-30">
					Rummelsnuff				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					19. März 2022, 20:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					21				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/konzerte/1162-night-of-the-dance-tour-2022?date=2022-03-21-20-00">
					Night of the Dance - Tour 2022				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					21. März 2022, 20:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					24				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/vortrag/1130-jakobsweg?date=2022-03-24-19-30">
					Jakobsweg				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					24. März 2022, 19:30							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/nightlife-party/1178-flohmarkt-im-quenghof?date=2022-03-25-16-00">
					Flohmarkt im Quenghof				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. März 2022, 16:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>


<div class="default_eventlist ic-col ic-col1">
	<div class="ic-event-div">

				<div class="ic-date-img-box">
			<div class="ic-date-div" style="background: #443d81; color: white;">
				<div class="ic-day">
					25				</div>
				<div class="ic-month">
					Mär				</div>
			</div>
		</div>

		<div class="ic-block">

						
						<div class="iceventlist-title ic-block">
				<a href="/events/nightlife-party/1178-flohmarkt-im-quenghof?date=2022-03-25-16-00">
					Flohmarkt im Quenghof				</a>
			</div>

		</div>

				<div class="ic-block">

						
						
												<div class="ic-datetime-div ic-block">
									<span class="ic-datetime-label">Datum:</span>					25. März 2022, 16:00							</div>
			
		</div>
		
				
				
				
	</div>
	<hr>
</div>

</div></div><div style="clear:both"></div></div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-md-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><!--googleoff: all-->
<style type="text/css">  
	.jb-cookie.color p a {
		color: #e4a400;
	} 

	.jb-cookie-bg.bgcolor {
		background: #443d81;
	}
	
	.jb-cookie.top {
		border-bottom: 1px solid #443d81;
	}

	.jb-cookie.bottom {
		border-top: 1px solid #e4a400;
	}
	
	.jb-cookie.color {
		color: #ffffff;
	}
	
	.jb-accept {
		color: #ffffff;
		background-image: -webkit-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -moz-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -o-linear-gradient(#e4a400 0%, #e4a400 100%);
		background-image: -webkit-gradient(linear, 0 0, 0 100%, from(#e4a400), to(#e4a400));
		background-image: linear-gradient(#e4a400 0%, #e4a400 100%);
		max-width: 100px;
		line-height: 30px;
		padding: 0;
		border: 1px solid #443d81;
	}
	
	.jb-decline.link {
		color: #443d81;
		padding: 0;
	}
</style>
	<!-- Template Default bootstrap -->
	<div class="jb-cookie bottom color  robots-noindex robots-nofollow robots-nocontent" style="display: none;">
	   
		<!-- BG color -->
		<div class="jb-cookie-bg bgcolor"></div>
	    
		<p class="jb-cookie-title">Diese Website benötigt ein sog. Session-Cookie. Das Cookie speichert keine personenbezogenen Daten und wird nicht zur Verfolgung Ihres Nutzerverhaltens verwendet. </p>
	     
		<p class="jb-color">Sobald Sie Ihren Browser schließen, wird das Cookie automatisch gelöscht.																	<!-- Button to trigger modal -->
					<a href="#jbcookies" data-toggle="modal" data-target="#jbcookies">Datenschutzinfo</a>
									</p>
	    
	    <div class="jb-accept">Ich stimme zu</div>
	    
	</div>
	
		    <!-- Modal -->
	    			<div id="jbcookies" class="modal hide fade robots-noindex robots-nofollow robots-nocontent">
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
					<h3>Information Cookies</h3>
				</div>
				<div class="modal-body">
					<p>Cookies sind kleine Textdateien unserer Webseite, die auf Ihrem Computer vom Browser gespeichert werden wenn sich dieser mit dem Internet verbindet. Cookies können verwendet werden, um Daten zu sammeln und zu speichern um Ihnen die Verwendung der Webseite angenehmer zu gestalten. Sie können von dieser oder anderen Seiten stammen.</p><p>Es gibt verschiedene Typen von Cookies:</p><ul><li><strong>Technische Cookies</strong> erleichtern die Steuerung und die Verwendung verschiedener Optionen und Dienste der Webseite. Sie identifizieren die Sitzung, steuern Zugriffe auf bestimmte Bereiche, ermöglichen Sortierungen, halten Formulardaten wie Registrierung vor und erleichtern andere Funktionalitäten (Videos, Soziale Netzwerke etc.).</li><li><strong>Cookies zur Anpassung</strong> ermöglichen dem Benutzer, Einstellungen vorzunehmen (Sprache, Browser, Konfiguration, etc..).</li><li><strong>Analytische Cookies</strong> erlauben die anonyme Analyse des Surfverhaltens und messen Aktivitäten. Sie ermöglichen die Entwicklung von Navigationsprofilen um die Webseite zu optimieren.</li></ul><p>Mit der Benutzung dieser Webseite haben wir Sie über Cookies informiert und um Ihr Einverständnis gebeten (Artikel 22, Gesetz 34/2002 der Information Society Services). Diese dienen dazu, den Service, den wir zur Verfügung stellen, zu verbessern. Wir verwenden Google Analytics, um anonyme statistische Informationen zu erfassen wie z.B. die Anzahl der Besucher. Cookies von Google Analytics unterliegen der Steuerung und den Datenschutz-Bestimmungen von Google Analytics. Auf Wunsch können Sie Cookies von Google Analytics deaktivieren.</p><p>Sie können Cookies auch generell abschalten, folgen Sie dazu den Informationen Ihres Browserherstellers.</p>				</div>
				<div class="modal-footer">
					<button class="btn" data-dismiss="modal" aria-hidden="true">Schließen</button>
				</div>
			</div>
			
<!--googleon: all-->


<script type="text/javascript">
    jQuery(document).ready(function () { 
    	function setCookie(c_name,value,exdays,domain) {
			if (domain != '') {domain = '; domain=' + domain}

			var exdate=new Date();
			exdate.setDate(exdate.getDate() + exdays);
			var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/" + domain;

			document.cookie=c_name + "=" + c_value;
		}

		var $jb_cookie = jQuery('.jb-cookie'),
			cookieValue = document.cookie.replace(/(?:(?:^|.*;\s*)jbcookies\s*\=\s*([^;]*).*$)|^.*$/, "$1");

		if (cookieValue === '') { // NO EXIST
			$jb_cookie.delay(1000).slideDown('fast');
				}

		jQuery('.jb-accept').click(function() {
			setCookie("jbcookies","yes",90,"");
			$jb_cookie.slideUp('slow');
					});

		jQuery('.jb-decline').click(function() {
			jQuery('.jb-cookie-decline').fadeOut('slow', function() {
							});
			setCookie("jbcookies","",0,"");
			$jb_cookie.delay(1000).slideDown('fast');
		});
    });
</script>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>KONTAKT</strong></span></p>
<p>e-steyr.com OG</p>
<p>Klosterstraße 73/2</p>
<p>A-4407 Steyr-Gleink</p>
<p>E-Mail Büro: <a href="mailto:office@e-steyr.com" target="_blank" rel="noopener noreferrer">office@e-steyr.com</a></p>
<p>E-Mail Redaktion: <a href="mailto:redaktion@e-steyr.com" target="_blank" rel="noopener noreferrer">redaktion@e-steyr.com</a></p></div>
</div></div><ul class="sp-contact-info"></ul></div></div><div id="sp-footer2" class="col-lg-2 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>SERVICE</strong></span></p>
<p><a href="mailto:redaktion@e-steyr.com">Leserbrief schreiben</a></p>
<p><a href="http://www.e-steyr.at/events/event-eintragen">Event eintragen</a></p>
<p><a href="http://www.e-steyr.com/cityguide">Cityguide</a></p>
<p><a href="/service/kinoprogramm">Starmovie Kinoprogramm</a></p>
<p><a href="https://www.ennskraft.at/system/web/pegelwerte.aspx?stelle=1&amp;menuonr=50406227" target="_blank" rel="noopener noreferrer">Pegelstand Enns Ortskai</a></p>
<p><a href="https://www.steyr.at/system/web/notdienst.aspx?menuonr=218377778&amp;typ=100" target="_blank" rel="noopener noreferrer">Not- &amp; Nachtdienste</a></p></div>
</div></div></div></div><div id="sp-footer3" class="col-lg-2 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>E-STEYR</strong></span></p>
<p>Team</p>
<p>Geschichte</p>
<p><a href="/kontakt/datenschutz">Datenschutz</a></p>
<p><a href="/kontakt/agb">AGB</a></p>
<p><a href="/kontakt/impressum">Impressum</a></p></div>
</div></div></div></div><div id="sp-footer4" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p> </p>
<p><span style="font-size: 12pt;"><strong>WERBEN</strong></span></p>
<p><a href="/kontakt/produkte-und-mediadaten">Produkte und Mediadaten</a></p></div>
</div></div></div></div><div id="sp-footer6" class="col-lg-2 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Suche</h3><div class="sp-module-content"><div class="menu-search-icon">
	<i class="fa fa-search"></i>
</div>

<div class="menu-search-form" style="display: none;">
	<div class="search">
		<form action="/steyr-news/newsblog" method="post">
			<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="0" placeholder="Suchen ..." /><span class="search-close"><i id="search-close" class="icon-remove"></i></span>			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="487" />
		</form>
	</div>
</div></div></div></div></div></div></div></footer><section id="sp-footer-unten"><div class="container"><div class="row"><div id="sp-copyright" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.e-steyr.com"><img src="/images/logo.png" alt="" width="146" height="39" /> (c) 2018, Alle Rechte vorbehalten.</a> Designkonzept by webgrafix.at, Programming by easy4u.at</p></div>
</div></div></div></div></div></div></section><section id="sp-x-large-banner-section"><div class="container"><div class="row"><div id="sp-article-banner" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/51" target="_blank" rel="noopener noreferrer"
							title="Banner PROCON">
							<img
								src="http://www.e-steyr.com/images/banners/XL-Banner/procon_banner.gif"
								alt="Banner PROCON"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div><div class="sp-module bannermobil"><div class="sp-module-content"><div class="bannergroupbannermobil">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/47" target="_blank" rel="noopener noreferrer"
							title="Button HRINKOW mobil">
							<img
								src="http://www.e-steyr.com/images/banners/Buttons/hrinkow_button_21-03.gif"
								alt="Button HRINKOW mobil"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-skyscraper-section"><div class="container"><div class="row"><div id="sp-skyscraper" class="col-lg-12 d-none d-lg-block"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/131" target="_blank" rel="noopener noreferrer"
							title="Skyscraper HRINKOW">
							<img
								src="http://www.e-steyr.com/images/banners/Skyscraper/hrinkow_sky_21-03.gif"
								alt="Skyscraper HRINKOW"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div></div></div></div></section><section id="sp-css-und-jumi"><div class="container"><div class="row"><div id="sp-dummy" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

#sp-footer6 h3.sp-module-title {
color: #ffffff;
text-transform: uppercase;
text-align: left;
font-weight: 700;
font-size: 12pt;
display: inline-block;
margin-top: 34px;
}

h3.sp-module-title {
margin-bottom: 26px;
color: #443d81;
}

.jb.cookie h2 {
    font-size: 16px;
    font-weight: normal;
}

html body {
    line-height: 20px !important;
}

.sp-megamenu-parent >li >a, .sp-megamenu-parent >li >span
{
  line-height: 36px;
}

.sp-megamenu-parent .sp-dropdown .sp-dropdown-inner
{
  background-color: #443d81 !important;
}

#sp-top-bar
{
  border-bottom: none;
  padding: 0;
}

article.item.item-page .entry-header {
    padding-top: 0px;
}

@media only screen and (-webkit-min-device-pixel-ratio: 1.5), not all, not all, not all
{
  #sp-header .sp-default-logo 
  {
    display: none;
  }
}



@media (min-width: 1300px)
{
  .container 
  {
    width: 1245px;
    padding-left: 30px;  
  }
}
.container 
{
  margin-left: 0 !important;
  margin-right: 0 !important;
}

#logo
{
  width: 50% !important;
  max-width: 374px; 
  background-size: 100%;
}

#sp-main-body 
{
  padding: 30px 0 40px;
}

.page-header
{
  display: none;
  padding: 10px;
  margin: 0 0 30px 0;;
  background-color: #443d81;
}
.page-header h1
{
  color: #e4a400;
  padding; 0;
  margin: 0;
  font-weight: normal;
  text-transform: uppercase;
  font-size: 24px;
}

.blog-title
{
  display: none;
}

.pagination
{
  display: block;
}
.blog .pagination-wrapper .counter
{
  clear: both;
  float: none;
  display: block;
  padding-top: 8px;
}

#sp-right .sp-column
{
  padding:20px;
  background-color: #eeeeee;
}

article.item 
{
    margin-bottom: 30px;
}
.article_title, 
.entry-header h2,
.entry-header h2 a,
.entry-header h2 a:hover,
article.item.item-page .entry-header h2
{
    line-height: 1.2em;
    color: #443d81;
}

article.item.item-page .entry-header h2
{
    font-size: 24px;
    line-height: 28px;
    color: #443d81;
}

.blog .items-row .entry-header h2 {
    font-size: 20px;
    line-height: 24px;
}

article p.readmore
{
  display:none;
  float: right;
  margin-top: -5px;
  margin-right: -10px; 
  max-height: 27px;
  overflow: hidden;
}
.readmore .btn-default
{
  padding: 4px 10px 5px;
  background-color: #e4a400;
}
.readmore .btn-default:hover
{
   background-color: #e4a400;
}


.img-introtext- 
{
    padding-bottom: 20px;
}

article .entry-image.intro-image
{
  float: left;
  margin: 0 15px 2px 0;
  width: 250px;
}

dl.article-info
{
  clear: both;
  color: white;
  background-color: #443d81;
  padding: 5px 10px !important;
  margin-bottom: 20px;
}
.article-info >dd
{
  color: #ffffff;
}
dl.article-info dd.published,
dl.article-info dd.hits
{
  display: inline-block;
}
dl.article-info [class^="icon-"]
{
  line-height: 20px;
}
div.jcomments-links
{
  display: none;
}

.uk-overlay-background
{
  background: rgba(68,61,129,0.65);
  padding: 10px 20px;
}
h3.uk-h4 
{
  font-weight: normal;
  font-size: 1.2em;
  line-height: 1.1em;
  color: #fff;
  margin-top:0;
}
.uk-button-primary, .uk-button-primary:focus, .uk-button-primary:hover {
    background-color: #e4a400;
font-size: 0.8em;
}

#rssocial-121 .rssocial-icons-bg .rssocial-link {
    background-color: rgb(60,57,116);
color: #e4a400;
}

#sp-top1 .sp-module {
    display: inline;
}
#sp-footer {
padding-bottom: 20px;
}

#sp-footer-unten {
    color: #ffffff;
    border-top: 2px solid #e4a400;
    padding-top: 20px;
}
#sp-footer-unten a {
  color: #ffffff;
}

#sp-css-und-jumi
{
  display: none;
}

.pagination>.active>a, .pagination>.active>span {
    border-color: #e4a400;
    background-color: #e4a400;
}

.blog .pagination-wrapper .pagination li a:hover {
    background: #443d81;
    color: #e4a400;
}

@media (max-width: 767px)
{
  article .entry-image.intro-image
  {
   max-width: 50%;
  }
}

@media ( max-width:1299px)
{
  #sp-top-bar
  {
    margin-top:15px !important;
  }
  #sp-main-body
  {
     padding-top: 15px !important;
  }
}
</style></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_skyscraper()
  {
    jQuery('#sp-skyscraper').css( { display: 'block' } );
  
    var widthWindow = jQuery(window).width();
    
    if ( widthWindow >= 1400)
    {
      var widthSkyscraper = parseInt(jQuery('#sp-skyscraper .banneritem img').width());
      var widthBanner = parseInt(jQuery('#sp-xl-superior-banner .container').width()) 
                      + parseInt(jQuery('#sp-xl-superior-banner .container').css('padding-left')) 
                      + parseInt(jQuery('#sp-xl-superior-banner .container').css('padding-right'));
      if ( widthWindow >= ( widthBanner + widthSkyscraper + 45 ) )
      {
        var top = jQuery('#sp-xl-superior-banner .container').offset().top;
        var left = widthBanner;
        var heightSuperior = parseInt(jQuery('#sp-xl-superior-banner').height());
        if ( heightSuperior <= 1 )
        {
          jQuery('#sp-xl-superior-banner').css( { margin: '0px' } );
        }
        jQuery('#sp-skyscraper').css( { display: 'none', left: left, top: top } );
        jQuery('#sp-skyscraper').fadeIn( 1000 );
        
        return;  // --->
      }
    }

    var heightSuperior = parseInt(jQuery('#sp-xl-superior-banner').height());
    if ( heightSuperior <= 1 )
    {
      jQuery('#sp-xl-superior-banner').css( { margin: '0px' } );
    }
    jQuery('#sp-skyscraper').css( { left: -6000 } );
  }


  jQuery(document).ready
  (
    function()
    {
      jQuery(window).bind( 'resize', position_skyscraper );
      position_skyscraper();       
      jQuery('#sp-skyscraper .banneritem img').css( { display: 'inline' } );
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

.sp-megamenu-parent >li >a, 
.sp-megamenu-parent >li >span 
{
    font-size: 16px;
    font-weight: 700;
    text-transform: uppercase;
    color: #ffffff;
}
.sp-megamenu-parent >li.active >a, 
.sp-megamenu-parent >li:hover >a 
{
    color: #ffffff;
    background-color: #e4a400;
}

.sp-megamenu-parent .sp-dropdown .sp-dropdown-inner 
{
    background: #222;
    border-top: 4px solid #e4a400;
    box-shadow: 0 7px 13px rgba(0,0,0,0.15);
    padding: 20px;
}

.sp-megamenu-parent .sp-dropdown li.sp-menu-item >a:hover,
.sp-megamenu-parent .sp-dropdown li.sp-menu-item.active>a
{
  background: #e4a400;
  color: #ffffff; 
}

@media (max-width: 768px)
{
  #offcanvas-toggler 
  {
    float: right;
    font-size: 24px;
  }
}

#offcanvas-toggler >i {
    color: #ffffff;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */
/*VERANSTALTUNGEN*/

.ic-image img {
max-height: 1200px;
}

.ic-full-description {
    padding: 22px;
}

.ic-content h2 a, .iceventlist-title a, .ic-icon a {
    color: #443d81;
font-size: 20px;
}

.ic-pagination .ic-prev-text, .ic-pagination .ic-next-text, .ic-pagination .iCicon-backic, .ic-pagination .iCicon-nextic   {
color: #e4a400;
}

.ic-btn-info, .ic-btn-info:active, .ic-btn-info.active {
    color: #fff;
    background-color: #e4a400;
    background-image: none;
}

h1 {
    font-weight: 500;
text-transform: uppercase;
color: #443d81;
}
</style></div></div><div class="sp-module "><div class="sp-module-content"><style type="text/css">
/* Custom CSS */

#sp-xl-superior-banner
{
  margin: 30px 0 0;
}

#sp-skyscraper
{
  position: absolute;
  left: -2000px;
  top: 0px;
}

#sp-article-banner
{
  float: none;
  padding: 0;
  margin-bottom: 30px;
}

#sp-right .bannergroupbannerdesktop
{
  margin-right: -15px !important;
  text-align: center;
}
#sp-right .bannergroupbannerdesktop .banneritem
{
  display: inline-block; 
  vertical-align: top;
  margin: 0 15px 15px 0;
}
#sp-right .bannergroupbannerdesktop .banneritem img
{
  width: 210px;
}

@media (max-width: 767px)
{
   .bannerdesktop {
   display: none;
}
 .sp-module._mobiloff {
      display:none;
   }
.sp-module._mobilon {
      margin-top: 0px!important;
   }
}

@media (min-width: 768px)
{
  .bannermobil, .sp-module._mobilon
   {
      display: none;
   }
}

@media (min-width: 481px)
{
  #sp-header-banner .bannergroup_mobilon
   {
      display: none!important;
   }
}

</style></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_article_banner()
  {
    if ( jQuery('#sp-article-banner').length && jQuery('#sp-component .sp-column').length )
    {
      jQuery('#sp-article-banner').css( { display: 'none' } );    
      jQuery("#sp-component .sp-column").prepend(jQuery("#sp-article-banner"));
      jQuery('#sp-article-banner').slideDown( 1000 );
    }

  }


  jQuery(document).ready
  (
    function()
    {
      // jQuery(window).bind( 'resize', position_skyscraper );
      position_article_banner();           
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><div class="sp-module-content">
<script>
<!--

  function position_readmore()
  {
    jQuery("article").each( function( index )
    {
      var readmore = jQuery(this).find( "p.readmore" );
      var info = jQuery(this).find( "dl.article-info" );
      info.prepend(readmore);
      readmore.show();
//      var href = readmore.attr('href');
//      alert( href );
    });
  }


  jQuery(document).ready
  (
    function()
    {
      // jQuery(window).bind( 'resize', position_skyscraper );
      position_readmore();           
    }
  );


-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div><div class="sp-module "><h3 class="sp-module-title">JUMI: fix menu for touch devices</h3><div class="sp-module-content">
<script>
<!--

  jQuery(document).ready(function()
  {
    
//    $("div.menu ul.dropdown li").hover( 
//                               function()
//                               {
//                                 $(this).addClass("hover");
//                                 $('ul:first',this).css('visibility', 'visible');
//                               },
//                               function()
//                               {
//                                 $(this).removeClass("hover");
//                                 $('ul:first',this).css('visibility', 'hidden');
//                               }
//                             );
                             
//    $("ul.dropdown li ul li:has(ul)").find("a:first").append(" &raquo; ");

    // Ignore browsers without touch support
    var support_touch = 'ontouchend' in document;
    if (support_touch)
    {
    
      jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").on( 'touchstart', 
        function(event)
        {
          if ( jQuery(this).hasClass("touched") )
          {
            jQuery(this).removeClass("touched");
          }
          else
          {
            jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").removeClass("touched");
            jQuery(this).addClass("touched");
          }
        }
      );
    
      jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') > a").on( 'touchend click', 
        function(event)
        {
          var myClass = jQuery(this).attr("class");
          if ( jQuery(this).hasClass("touched") == true )
          {
            if ( event.stopPropagation)
            {
              event.stopPropagation();
            } 
            else
            {
              event.cancelBubble = true;
            }                                         
            return false;
          }
          else
          {
            return true;
          }
        }
      );
                                      
      jQuery("body").on( 'touchend click',
        function()
        {
          jQuery("#sp-menu ul.sp-megamenu-parent li:has('ul') a").removeClass("touched");
        }
       );                  
                                      
    }

  });

-->
</script>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></div></div></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435  active deeper parent"><a href="/" > NEWS</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-435"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-435"><li class="item-487  current active"><a href="/steyr-news/newsblog" > Newsblog</a></li><li class="item-491"><a href="/steyr-news/kultur-society" > Kultur / Society</a></li><li class="item-489"><a href="/steyr-news/wirtschaft-und-politik" > Wirtschaft / Politik</a></li><li class="item-1326"><a href="/steyr-news/freizeit-aktivitaet" > Freizeit / Aktivität</a></li><li class="item-1345"><a href="/steyr-news/freizeit-aktivitaet-2" > #loveblog_steyr</a></li><li class="item-713"><a href="/steyr-news/fitness" > Fitness / Gesundheit</a></li><li class="item-493"><a href="/steyr-news/leserbriefe" > Leserbriefe / Kommentare</a></li><li class="item-490"><a href="/steyr-news/sport" > Sport</a></li></ul></li><li class="item-1241  deeper parent">	<a class="nav-header ">CORONA</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1241"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1241"><li class="item-1272"><a href="https://www.land-oberoesterreich.gv.at/ooe-impft.htm" target="_blank" > Corona Schutzimpfung Info</a></li><li class="item-1278"><a href="https://info.gesundheitsministerium.at/" target="_blank" > Corona Schutzimpfung Dashboard</a></li><li class="item-1243"><a href="https://covid19-dashboard.ages.at" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Corona Dashboard Ö</a></li><li class="item-1277"><a href="https://experience.arcgis.com/experience/94e1ad687e4b4a17aca552934565a466" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Corona Dashboard OÖ</a></li></ul></li><li class="item-1282"><a href="/jobangebote" > JOBS</a></li><li class="item-294"><a href="/fotos" > FOTOS</a></li><li class="item-238  deeper parent"><a href="/events" > EVENTS</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-238"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-238"><li class="item-862"><a href="/events/event-eintragen" > Event eintragen</a></li><li class="item-504"><a href="/events/society" > Society / Nightlife</a></li><li class="item-502"><a href="/events/konzerte" > Kunst / Kultur / Konzerte</a></li><li class="item-505"><a href="/events/aktivitaeten" > Freizeit / Aktivität</a></li><li class="item-506"><a href="/events/sport" > Sport</a></li><li class="item-507"><a href="/events/wirtschaft" > Wirtschaft / Politik</a></li><li class="item-800"><a href="/events/vortrag" > Info / Vortrag / Messe</a></li><li class="item-501"><a href="/events/nightlife-party" > Markt / Flohmarkt / Basar</a></li><li class="item-503"><a href="/events/kunst-kultur" > Kunst / Kultur</a></li></ul></li><li class="item-949  deeper parent"><a href="/service" > SERVICE</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-949"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-949"><li class="item-950"><a href="https://www.roteskreuz.at/ooe/rettungsdienst/141-hausaerztlicher-notdienst/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienste Hausärzte</a></li><li class="item-951"><a href="http://ooe.zahnaerztekammer.at/patientinnen/notdienstsuche/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienst Zahnärzte</a></li><li class="item-952"><a href="https://apo24.at/apotheken/nachtdienste/oberoesterreich/161/steyr/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Notdienst Apotheken</a></li><li class="item-953"><a href="https://www.ennskraft.at/Pegelwerte/Ortskai" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Pegelstand Steyr Ortskai</a></li><li class="item-1273"><a href="http://ftp.steyr.at/magsteyr/webcam/EnnsCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Ennskai Webcam</a></li><li class="item-1274"><a href="http://ftp.steyr.at/magsteyr/webcam/StadtplatzCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Stadtplatz Webcam</a></li><li class="item-1275"><a href="http://ftp.stadtbetriebe.at/webcam/TaborCam2.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Panoramalift Webcam</a></li><li class="item-1276"><a href="http://ftp.steyr.at/magsteyr/webcam/MaderCam.htm" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" > Mader Webcam</a></li></ul></li><li class="item-483  deeper parent"><a href="/cityguide" > CITYGUIDE</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-483"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-483"><li class="item-508"><a href="/cityguide/stadtgeschichte" > Stadtgeschichte</a></li><li class="item-509"><a href="/cityguide/sehenswuerdigkeiten" > Sehenswürdigkeiten</a></li><li class="item-510"><a href="/cityguide/vereine" > Vereine</a></li><li class="item-513"><a href="/cityguide/hotels-restaurants" > Hotels &amp; Restaurants</a></li><li class="item-697"><a href="/cityguide/bars" > Bars</a></li></ul></li><li class="item-485  deeper parent"><a href="/kontakt" > KONTAKT</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-485"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-485"><li class="item-896"><a href="/kontakt/produkte-und-mediadaten" > Werben auf e-steyr</a></li><li class="item-895"><a href="/kontakt/referenzen" > Allgemeiner Kontakt</a></li><li class="item-947"><a href="/kontakt/datenschutz" > Datenschutz</a></li><li class="item-926"><a href="/kontakt/impressum" > Impressum</a></li><li class="item-948"><a href="/kontakt/agb" > AGB</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                <noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
                </html>
